SDK compatibility

    The Contis SDK is compatible with mobile applications developed for the Android and iOS platforms only.

    SDK platform and version compatibility

    Platform Android iOS

    Version

    8.0+

    11.0+

    Important: The Contis SDK may work on devices using an OS below those specified in the above table, however, we do not support or fix issues on any OS lower than specified. Version compatibility may be subject to change due to OS updates.